Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 32 Antworten
und wurde 3.332 mal aufgerufen
 Technische Probleme mit euern Quad,s / Atv,s
Seiten 1 | 2 | 3
quaddelfahrer Offline

Ventileinsteller


Beiträge: 2.151

29.09.2010 07:29
#31 RE: Elektrowurm im Quad antworten

ich auch

Wenn Gott gewollt hätte das Atv, s sauber sind, wäre Spüli im Regen.

audidriver Offline

Daumengasfahrer


Beiträge: 234

29.09.2010 22:05
#32 RE: Elektrowurm im Quad antworten

Zitat von quaddelfahrer
ich auch


60 weitere km, und Birne hält.

MfG, Oli

*Das tapfere Schrauberlein*

Meine Meinung steht fest!
Bitte, verwirren Sie mich nicht mit Tatsachen.

audidriver Offline

Daumengasfahrer


Beiträge: 234

24.10.2010 07:36
#33 RE: Elektrowurm im Quad antworten

Zitat von audidriver am 28.9.10
Heute sind neuer Lichtschalter (Bedieneinheit links) und neuer Scheinwerfer verbaut, und die ersten 5 Min. und ca. 4 km hat die Birne schon mal durch gehalten, bin gespannt, wie lange das jetzt hält.



Ich denke, Lichtproblem ist behoben.
Seit oben zitierten Beitrag immer noch die erste, dem Scheinwerfer beigepackte Bilux-Birne verbaut, und das Licht funzt weiterhin
Jede Fahrt eigentlich mit Licht, jetzt gute 500km oder mehr (hab mir leider km-Stand nicht gemerkt), und gestern die beim Schnitzel jagen, bzw. danach auf´m Acker der ultimative Härtetest >>> im halbdunklen Abendlicht mit Licht über´n Acker, bzw. über die Strecke gepflügt, danach dann noch im strömenden Regen genn Heimat, und Licht funzt weiterhin.

MfG, Oli

*Das tapfere Schrauberlein*

Meine Meinung steht fest!
Bitte, verwirren Sie mich nicht mit Tatsachen.

Seiten 1 | 2 | 3
 Sprung  
Xobor Forum Software von Xobor
Einfach ein eigenes Forum erstellen