Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 22 Antworten
und wurde 1.798 mal aufgerufen
 Wünsche und Vorschläge von euch. wie wir unser Forum Verbessern können
Seiten 1 | 2
quaddelfahrer Offline

Ventileinsteller


Beiträge: 2.151

06.01.2011 11:36
Forum Optimierung antworten

Habe die Letzten Tage, das Forum ein wenig Optimiert.

Geschwindigkeit des Seitenaufbaus, kleine und Große Fehler Behoben

Wenn Gott gewollt hätte das Atv, s sauber sind, wäre Spüli im Regen.

Ecki Offline

Ventileinsteller


Beiträge: 548

06.01.2011 12:55
#2 RE: Forum Optimierung antworten

Dafür gebührt dir großer Dank

Grüße von der Hafenkante

Ecki

In der Ruhe liegt die Kraft...
...und ich bin gaaaanz ruhig

Rennschnegge Offline

Daumengasfahrer


Beiträge: 410

06.01.2011 23:32
#3 RE: Forum Optimierung antworten

ich merk schon was

*



* Fehlende PS werden durch Wahnsinn ersetzt *

audidriver Offline

Daumengasfahrer


Beiträge: 234

07.01.2011 19:35
#4 RE: Forum Optimierung antworten

Zitat von quaddelfahrer
kleine und Große Fehler Behoben


Da merk ich nichts von, seit gut einer Woche habe ich mal ein normales Forum, sehe wer Online ist und war, wer Geburtstag hat usw., dann wieder sind diese Info´s weg, und das sieht so aus, wie auf angehängtem Bild.
Das wechselt sogar während einer Sitzung

MfG, Oli

*Das tapfere Schrauberlein*

Ich bin lediglich für das Verantwortlich was ich schreibe, nicht für das was andere daraus interpretieren.

Angefügte Bilder:
Quad-Freunde-Pinneberg.JPG  
Nito81 Offline

Ventileinsteller


Beiträge: 839

07.01.2011 20:32
#5 RE: Forum Optimierung antworten

Das selbe ist bei mir !!!! seit ca 1-2 wochen

.

King Quad 700, denn das Leben ist zu kurz um ein kleines Quad zu fahren

Schreibfehler sind specialeffects meiner Tastatur

audidriver Offline

Daumengasfahrer


Beiträge: 234

08.01.2011 05:56
#6 RE: Forum Optimierung antworten

Jetzt in diesem Moment habe ich wieder ein normales Forum mit allen Anzeigen

MfG, Oli

*Das tapfere Schrauberlein*

Ich bin lediglich für das Verantwortlich was ich schreibe, nicht für das was andere daraus interpretieren.

Angefügte Bilder:
Quad-Freunde-Pinneberg2.JPG  
quaddelfahrer Offline

Ventileinsteller


Beiträge: 2.151

08.01.2011 11:05
#7 RE: Forum Optimierung antworten

Das kann auch am Internet Explorer liegen

Wenn Gott gewollt hätte das Atv, s sauber sind, wäre Spüli im Regen.

audidriver Offline

Daumengasfahrer


Beiträge: 234

08.01.2011 11:14
#8 RE: Forum Optimierung antworten

Zitat von quaddelfahrer
Das kann auch am Internet Explorer liegen


....der Firefox ist, und Problem ist ja erst seit einer Woche

MfG, Oli

*Das tapfere Schrauberlein*

Ich bin lediglich für das Verantwortlich was ich schreibe, nicht für das was andere daraus interpretieren.

Nito81 Offline

Ventileinsteller


Beiträge: 839

09.01.2011 13:29
#9 RE: Forum Optimierung antworten

habe auch Firefox

.

King Quad 700, denn das Leben ist zu kurz um ein kleines Quad zu fahren

Schreibfehler sind specialeffects meiner Tastatur

quaddelfahrer Offline

Ventileinsteller


Beiträge: 2.151

09.01.2011 13:43
#10 RE: Forum Optimierung antworten

und beide mit Firefox haben Probleme?

Wenn Gott gewollt hätte das Atv, s sauber sind, wäre Spüli im Regen.

Ecki Offline

Ventileinsteller


Beiträge: 548

09.01.2011 15:27
#11 RE: Forum Optimierung antworten

Kam bei mir auch ab und zu vor. Aber mit mit beiden Explorer und Firefox

Grüße von der Hafenkante

Ecki

In der Ruhe liegt die Kraft...
...und ich bin gaaaanz ruhig

audidriver Offline

Daumengasfahrer


Beiträge: 234

06.03.2011 09:01
#12 RE: Forum Optimierung antworten

Das ursprüngliche Problem besteht immer noch, egal ob ich mit Firefox 3.6 (von zu Hause) oder mit Internet Explorer ?.? (von der Firma) rein gehe.

Jetzt ist aber seit 2 oder 3 Tagen das Problem, das ich die Forumsübersicht normal habe, nur sobald ich ein Unterforum anklicke (z.B. Termine), habe ich folgende Bilder.

Wenn ich in der Übersicht auf den letzten Beitrag klicke, kann ich zumindest den zu letzt beantworteten Beitrag lesen und beantworten, allerdings nicht mehr in anderen Beiträgen lesen.

Wat is los hier????

Probleme mit der Shoutbox habe ich auch immer noch >>> Antworten von mir erscheinen dort immer erst verspätet, zum Teil wurden die Antworten schon beantwortet, bis es bei mir auf dem Bildschirm erscheint.
Das tritt sporadisch immer wieder auf.

Edit: an Cheffe: Bilder können gerne gelöscht werden, wenn Thema abgehakt, so schön sind sie nicht

MfG, Oli

*Das tapfere Schrauberlein*

Ich bin lediglich für das Verantwortlich was ich schreibe, nicht für das was andere daraus interpretieren.

Angefügte Bilder:
Aufzeichnen.JPG   1.JPG  
quaddelfahrer Offline

Ventileinsteller


Beiträge: 2.151

06.03.2011 10:27
#13 RE: Forum Optimierung antworten

Wir haben ein Problem, leider habe ich den Fehler noch nicht gefunden

Wenn Gott gewollt hätte das Atv, s sauber sind, wäre Spüli im Regen.

audidriver Offline

Daumengasfahrer


Beiträge: 234

06.03.2011 11:07
#14 RE: Forum Optimierung antworten

Dann such doch mal schneller

MfG, Oli

*Das tapfere Schrauberlein*

Ich bin lediglich für das Verantwortlich was ich schreibe, nicht für das was andere daraus interpretieren.

quaddelfahrer Offline

Ventileinsteller


Beiträge: 2.151

06.03.2011 11:17
#15 RE: Forum Optimierung antworten

Witzbold

Wenn Gott gewollt hätte das Atv, s sauber sind, wäre Spüli im Regen.

Seiten 1 | 2
«« Test Smilies
 Sprung  
Xobor Forum Software von Xobor
Einfach ein eigenes Forum erstellen